Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Topics - NOMIOMI

Pages: [1]
1
Bootlace / BOOT LACE 2.1.3 ERRORR
« on: November 28, 2010, 07:02:06 AM »
it s give the error that old kernel could not b removed or not renewed

any suggestion plz

2
Bootlace / boot lace 2.1.2 released
« on: November 27, 2010, 07:26:51 PM »
now its work on latest pawngtool  its fix many issues
go to cydia and download latest release
thanks guys for u great effort keep it up

3
iDroid Development / Suggestion if u like
« on: November 26, 2010, 08:58:17 AM »
i want to say that guys u r great who develop the idroid 
if u add the any free file manager as default in idroid then there is more easy to install the app on idroid so plz add any free file manager

4
iPhone 3G / How to install softwares in idroid
« on: November 14, 2010, 06:33:32 AM »
will someone tell us that how iinstall the software in idroid

5
General discussion / how to install WIFI
« on: November 13, 2010, 06:39:05 AM »
when i try to connect the wifi on idroid its give me a error that unable to scan wifi network plz help me and tell em that how i manually install the wifi driver form bootlace or any other ways

6
oooooolaaaa ihave found the way that there is no need to connect  bootlace to download the latest idroid form the internet is simple ist u need the bootlace 2.1 on ur iphone and now just download the latest idroid form the http://idroid.nickpack.com/iDroid/official/iDroid-Project/3G/ on ur computer i m sure that downloading on computer is faster then downloading on bootlace on iphone
and now put the iDroid-1.0.3-MoJo-3G.tar.gz in the private/var/mobile/documents/bootlace
and open the bootlace and go to idroid tab in bootlace bootlace will check the latest version of the idroid on internet and just simple hit the install button and woolaaaa installation starts without downloading the idroid from internet

7
Bootlace / strange thing happens
« on: November 10, 2010, 09:00:20 PM »
i have iphone 3g io4.1 jailbreak with pwnagetool 4.1 and i have download latest bootlace 2.1 form cydia when i run its give error  that is (((kernel does not match any compatibble jailbreaks , jailbreak with redsn0w or pawnagetool and try again)))


any solution plz

Pages: [1]